Google Play requires that apps target API level 31 or higher.

小豆苗 1月前 ⋅ 532 阅读

解决办法:

在build.gradle(:app)的targetSdkVersion xx前一行增加 //noinspection ExpiredTargetSdkVersion,即可解决问题。


全部评论: 0

    我有话说: